PT-2024-13196
CVE-2023-44472
·
Published
2024-05-03
·
Updated
2025-03-20
Description by
CVSS 3.1
4.3
MediumMetricsAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Unyson versions 2.7.28 and earlier
Description
The issue is related to a Missing Authorization vulnerability in ThemeFuse Unyson.
Recommendations
For Unyson versions 2.7.28 and earlier, update to a version later than 2.7.28 to resolve the issue.
At the moment, there is no information about other mitigation measures for this vulnerability.
Found an issue in the description? Have something to add? Feel free to write us 👾