PT-2024-13469
CVE-2023-47681
·
Published
2024-06-19
·
Updated
2024-06-20
Description by
CVSS 3.1
6.5
MediumMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:L
Name of the Vulnerable Software and Affected Versions
WooCommerce Checkout Manager versions prior to 7.3.0
Description
The issue is related to a Missing Authorization vulnerability in QuadLayers WooCommerce Checkout Manager.
Recommendations
For versions prior to 7.3.0, update to version 7.3.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾