PT-2024-13485
CVE-2023-47769
·
Published
2023-11-14
·
Updated
2024-06-04
Description by
CVSS 3.1
3.7
LowMetricsAV:N/AC:H/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
WP Maintenance versions through 6.1.3
Description
The issue is related to an Authentication Bypass by Spoofing vulnerability, which allows accessing functionality not properly constrained by ACLs.
Recommendations
For versions through 6.1.3, update to a version later than 6.1.3 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾