PT-2024-25316
CVE-2024-33549
·
Published
2024-05-17
·
Updated
2024-05-17
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WZone versions n/a through 14.0.10
Description
The issue is related to Improper Privilege Management, which allows Privilege Escalation in WZone.
Recommendations
For versions n/a through 14.0.10, update to a version later than 14.0.10 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾