PT-2024-37201
CVE-2024-5862
·
Published
2024-06-24
·
Updated
2024-06-24
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions:
Mia-Med Health Aplication versions prior to 1.0.14
Description:
The issue is related to an Improper Restriction of Excessive Authentication Attempts, allowing Interface Manipulation in the Mia-Med Health Aplication.
Recommendations:
For versions prior to 1.0.14, update to version 1.0.14 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾