PT-2024-4487

CVE-2024-36226

·

Published

2024-06-11

·

Updated

2024-06-20

Description by

CVSS 2.0
4.0
Medium
MetricsAV:N/AC:L/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Adobe Experience Manager versions 6.5.20 and earlier
Description The issue is related to insufficient input validation in Adobe Experience Manager, which could allow a remote attacker to bypass existing security restrictions. A low-privileged attacker could leverage this issue to bypass security measures and affect the integrity of the page, requiring user interaction to exploit.
Recommendations For Adobe Experience Manager versions 6.5.20 and earlier, update to a version later than 6.5.20 to resolve the issue. At the moment, there is no information about other specific mitigation measures for this vulnerability.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾