PT-2025-15817
CVE-2025-32669
·
Published
2025-04-09
·
Updated
2025-04-09
Description by
CVSS 3.1
7.1
HighMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions:
Mergado Pack versions prior to 4.1.1
Description:
The issue is a Cross-Site Request Forgery (CSRF) vulnerability that allows Stored XSS.
Recommendations:
For versions prior to 4.1.1, update to version 4.1.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾