PT-2025-7759
CVE-2025-27342
·
Published
2025-02-24
·
Updated
2025-02-24
Description by
CVSS 3.1
4.3
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WooCommerce Recargo de Equivalencia versions 1.6.24 and earlier
Description
A Cross-Site Request Forgery (CSRF) issue affects the software, allowing unauthorized actions to be performed.
Recommendations
For versions 1.6.24 and earlier, update to a version later than 1.6.24 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾