PT-2026-48046

CVE-2026-47939

·

Published

2026-06-09

·

Updated

2026-08-24

Description by

CVSS 2.0
5.5
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions Adobe Experience Manager versions 6.5.24, LTS SP1, 2026.04 and earlier
Description A stored Cross-Site Scripting (XSS) issue exists due to improper protection of the web page structure. This allows a low-privileged remote attacker to inject malicious scripts into vulnerable form fields. These scripts are executed in the victim's browser when they visit the page containing the affected field.
Recommendations Update to a version later than 6.5.24, LTS SP1, and 2026.04.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾