PT-2026-48072

CVE-2026-47980

·

Published

2026-06-09

·

Updated

2026-08-24

Description by

CVSS 2.0
5.5
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions Adobe Experience Manager versions 6.5.24 and earlier Adobe Experience Manager versions LTS SP1 and earlier Adobe Experience Manager versions 2026.04 and earlier
Description A stored Cross-Site Scripting (XSS) issue allows a low-privileged attacker to inject malicious scripts into vulnerable form fields. These scripts execute in the browser of a victim who visits the page containing the affected field.
Recommendations Update to a version later than 6.5.24. Update to a version later than LTS SP1. Update to a version later than 2026.04.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾