PT-2026-48093

CVE-2026-48288

·

Published

2026-06-09

·

Updated

2026-08-24

Description by

CVSS 2.0
4.0
Medium
MetricsAV:N/AC:L/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Adobe Experience Manager versions 6.5.24, LTS SP1, 2026.04 and earlier
Description An improper input validation issue exists where insufficient verification of user-supplied data allows a low-privileged remote attacker to bypass security mechanisms. This can result in unauthorized write access. Successful exploitation requires user interaction, such as visiting a maliciously crafted URL or interacting with a compromised web page.
Recommendations Update to a version later than 6.5.24, LTS SP1, or 2026.04.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾