PT-2026-48096

CVE-2026-48299

·

Published

2026-06-09

·

Updated

2026-08-24

Description by

CVSS 2.0
5.5
Medium
MetricsAV:N/AC:L/Au:S/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions Adobe Experience Manager versions 6.5.24, LTS SP1, 2026.04 and earlier
Description A stored Cross-Site Scripting (XSS) issue exists where a low-privileged attacker can inject malicious scripts into vulnerable form fields. This allows the execution of arbitrary JavaScript in a victim's browser when they visit the page containing the affected field. This occurs due to a failure to properly protect the web page structure.
Recommendations Update to a version later than 6.5.24, LTS SP1, and 2026.04.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾